Este sitio usa cookies, propias y de terceros.
Si se continúa con nosotros entendemos que se acepta nuestro uso de cookies.

  • ¡Bienvenido a XenFácil!

    Estás viendo el sitio como Invitado. Para poder participar en este sitio

    y obtendrás privilegios adicionales, acceso a otras áreas y mucho mas.

    ¡Es gratis!

    ¿Ya eres miembro?

Resultados de búsqueda

  1. leinadesp

    Solucionado Correos de activación y mensajes privados llegan a la carpeta SPAM

    Hola buenos días. Bueno os comento el problema con algo de detenimiento. La verdad es que observé este hecho desde el comienzo, sin embargo decidí retrasarlo para centrarme en otras cosas, pero creo que ya ha llegado el momento de abordarlo. Lo primero que hice por supuesto es venir aquí y...
  2. leinadesp

    Ayuda ¿Botones BBcode en editor simple?

    Buenas, pues me ha surgido esta duda a raíz de un comentario de un usuario en mi foro, sobre el motivo por el cual desaparecen los botones al usar el Editor Simple, a lo que yo respondí simplemente que el Editor Simple está pensado en Xenforo para usar directamente los códigos BBcode para...
  3. leinadesp

    Ayuda Duda Favicon

    Buenas noches, tengo una duda con el Favicon, pero antes os pongo en situación. Tengo una instalación de Wordpress en la raíz del alojamiento y posteriormente he instalado Xenforo en una subcarpeta (/foro). Hasta ahí todo bien. El Favicon del Wordpress funciona bien (no está en el raíz ya que...
  4. leinadesp

    Hola a todos :)

    Hola, buenas tardes a todos, me acabo de registrar porque estoy pensando en adquirir una licencia de Xenforo, así que he pensado que lo más apropiado sería presentarme aquí, decida lo que decida posteriormente. Un saludo a todos y Feliz Navidad :)
Arriba